PDA

Ver la versiķn completa : [Ford] fallo abs cougar



RedblackSX
18-mar-2010, 09:31
Hola muy buenas, aparte de poseer dos s13 y tener en restauracion un celica del 80 tengo como coche utilitario el famoso cougar v6, desde hace 3 aņos le falla la centralita de abs...provocando esto que se me encienda el chivato de fallo de abs en amarillo y la roja dl freno d mano a la vez...en pocas palabras me dice que tiene fallo... se me dijo que era la centralita del abs que falla,pero yo no lo creo...pq cuando llueve mucho o cuando me voy de marcha y duermo en el y se empaņa todo el interior el abs se activa...se apagan las luces de aviso de averia abs y funciona y es capaz de funcionar alomejor 2 meses enteros..leugo vuelve a dar averia y de ahi no se mueve asta que vuelve a haber humedad, eso son los sintomas que tiene y en dos meses e de ir a la itv...y mi opcion es o fundirle los chivatos para que no me digan nada...o localizar la centralita y ver por mi mismo que coņo pasa,la cuestion vamos al grano, necesitaria vuestra ayuda, ya que yo el cougar desconozco onde lleva la centralita abs y que pinta tiene...e buscado x internet si salian imagenes o esquemas de donde esta situado la centralita de abs pero e sido incapaz de localizarlo...y encima tengo muy pogo tiempo como para pasarme 3h en google buscando esquemas... me ayudariais a encontrar algo? almenos links o algo que me sirva pa encontrarla,enga muchisimas gracias x vuestra comprension.

por cierto por los sintomas que tiene muchos coinciden en mi opinion,que se trata un fallo de mal contacto al cual la humedad ayuda a traspasar la electricidad...etc sin abs no va ni el control de traccion evidentemente pq todo va unido

paulc68
18-mar-2010, 17:41
mira a ver las conexiones, q haya alguna desplazada o algo, pero la humedad no dura dos meses creo yo, yo creo q sera d otra cosa, las pastillas de freno traseras estan bien? pueden estar descuadradas???