Bienvenido a ClubJapo. Portal de coches japoneses.

Síguenos



Coches - Mitula
Resultados 1 al 14 de 14
  1. #1
    Fecha de ingreso
    August-2004
    Ubicación
    PALMA DE MALLORCA
    Edad
    36
    Mensajes
    5,566

    Predeterminado El embrague me patina.Causas???

    Wenas a todos chicos!!!
    Despues de mucho tiempo sin postear(por causas mayores o mejor dicho una causa pequeñita XDDD) tengo q hacerlo justamente con un problema que me ocurre desde hace un par de dias.

    Como sabreis , coloque en enero mi Exedy hiper Single en el S14a junto con el Nismo Pivot fork y el Nismo Slave Cylinder; hize un rodaje de unos 650 km tranquilitos y bueno, despues de ahi, lo exprimia un poco cuando lo cogia( 2 o como mucho 3 veces `por semana y encima para ir al curro ops: ops: ) y todo iba perfecto.

    Hasta q el viernes por la tarde, ya con el coche rodado unos 45 minutos, intente adelantar a un coche q iba 30 y cuando pise el acelerador (iba en 3a) un poco fuerte, el embrague comenzo a patinarme pense q me habia colado de marcha y en segunda tb me lo hizo.
    Eso ya me escamo.
    A la salida de un semaforo, pues puse primera y cambie a 2500 y en segunda, al acelerar medianamente fuerte, de 2000 a 4500(aprox) rpm me patinaba pero a partir de 4500 , pues volvia a acelerar como siempre, con fuerza O_o
    Ya con el miedo en el cuerpo y pensando lo peor(me he cargado el exedy o tal vez este fuese defectuoso), estube hablando con mi compañero mecanico (el cual es un fenomeno) y me dijo, con los sintomas q os he contado, que podrian ser estas 4 cosas:
    -el cojinete de empuje no estaba bien colocado.
    -hubiese pasado por un charco y este hubiese mojado la caja y q por eso me patinase(eso seguro q no, porq no pase por ningun lago)
    -que perdiese liquido de la caja de cambios y por lo tanto, q esta mojase el embrague y por eso patinase(descartado porque ya mire q no hubiese fuga alguna y no la hay,al menos no gotea la caja)
    -que el latiguillo del embrague estuviese dañado.

    Ahora viene cuando el problema me descoloca totalmente.El domingo lo probe de nuevo y con el coche en frio(me refiero a q lo saque del garaje y solo di dos vueltas y no estuve 45 minutos conduciendolo) no me lo hacia!!! ¬_¬U ahora si q no sabia q podia ser!!!! Di dos vueltas a la manzana y nada, no me lo hizo.
    El martes me fui al curro al coche(trayecto de 15 minutos para ir y otros 15 para volver) y tampoco me lo hizo
    Y hoy despues de leer el problema q tuvo el compi Iguanapeluda con su Cilindro maestro, pues me he decidido a probar bien el coche y me he pegado una touge de una horita a ver que pasaba.

    Casi toda la touge, acelerando progresivamente y esporadicamente algun q otro pisoton , el coche reaccionaba sin ningun problema.
    Pero ya en ciudad , el embrague me ha patinado en un par de ocasiones , y el ejemplo mas claro ha sido q en tercera, a unos 50km por hora, y pegando un pisoton fuerte sin ser bestia, el embrague me ha patinado de 3000 a 4000 y luego de ahi en adelante tiraba como un demonio.
    Pues con estos ultimos datos y con lo del problema de Iguanapeluda, creo q podria ser el cilindro maestro.
    Que opinais vosotros?????

    Un dato a tener en cuenta, el circuito del embrague se ha purgado dos veces y aun asi, tiene un poco de aire q a los 10 minutos de haber conducido por ciudad .

    Espero vuestra opinion compañeros y perdon por el tocho(es mejor dar toda la info posible)

    *Sin Riesgo No Hay Gloria*
    *Mis videos*
    *Cronica de mi viaje a Japon *

  2.    


  3. #2

    Predeterminado

    si tiene aire el circuito no patinaria, lo que haria es quedarse siempre embragado (embragado = conduccion normal) por norma general y experiencias de los grandes mecanicos que se encuentra uno a lo largo de la vida (modo ironico off)

    asique diafragma en mal estado, disco desgastado prematuramente por algun motivo (volante motor dañado de antes, mal montaje etc).... o se queda trabado el cilindro ?esto es posible?


    suerte y que no sea nada!

  4. #3
    Fecha de ingreso
    August-2004
    Ubicación
    PALMA DE MALLORCA
    Edad
    36
    Mensajes
    5,566

    Predeterminado

    gracias a los dos por vuestras respuestas, pues son de mucha ayuda.

    El volante motor y el embrague me lo monto un compi del foro que es mecanico.Iba a llevarselo pero hoy no estaba
    Lo q pasa, es q como he dicho antes, el embrague se coloco en enero y de ahi hasta ahora todo iba bien, asi q no se si es posible lo del aceite.
    Lo del volante de inercia no lo creo, lo pille todo nuevo, y repito, iba todo bien durante el rodaje.
    Al cambiar de marcha, el embrague no me vibra.

    Una cosa curiosa, despues de 2 semanas de llevar el coche con el embrague recien puesto, me encontre una tarde q tenia aire en el circuito.
    Me pregunto, como es posible si durante los primeros dias iba de perlas ???!?!?!?! tiene algo q ver ???
    *Sin Riesgo No Hay Gloria*
    *Mis videos*
    *Cronica de mi viaje a Japon *

  5. #4
    Fecha de ingreso
    August-2004
    Ubicación
    PALMA DE MALLORCA
    Edad
    36
    Mensajes
    5,566

    Predeterminado

    Up !!!
    *Sin Riesgo No Hay Gloria*
    *Mis videos*
    *Cronica de mi viaje a Japon *

  6. #5
    Fecha de ingreso
    October-2004
    Ubicación
    Madrid
    Mensajes
    4,014
    Entradas de blog
    32

    Predeterminado

    los embragues de exedy hyper single tienen una regulacion de unas pestañitas en el canto del plato mirate en las instrucciones como es lo ideal.

    Si tienes algo de aire, por lo que dices te pasa cuanod se calienta el coche, (trafico urbano) el aire se dilata y puede que genere un vacio en el circuito. COmo has cambiado todo, revisa lo primero otra vez eso, ya que si el embrague estuviera mal lo haria todo el tiempo
    Un saludo

    http://www.rush-works.com
    EFI 101 ACP Certificated Tuner, Hydra EMS Official Dealer&Tuner, Motec Certificated Tuner, AEM Certificated Tuner. Optimum G Vehicle Suspension Dynamics trained
    LINK official tuner&dealer for Spain, Portugal and Canary island
    PLX, Deatschwerks, Agency Power, Rotora & Tein official Dealer. AEM jobber

  7.    


  8. #6
    Fecha de ingreso
    May-2006
    Ubicación
    Málaga
    Mensajes
    4,379

    Predeterminado

    A mi me ocurre que después de rodar un rato por vias urbanas o dejar el coche a ralentí un rato y sobretodo si hace mucho calor, se genera presión en la linea hidraulica del embrague y el bombín acaba por empujar ligeramente la palanca de desembrague dejandolo un poco embragado y provocando que el embrague patine. (¿He dicho la palabra embrague? )

    Comprueba si el pedal no está muy duro ya desde el principio y si cambia el tacto y recorrido a medida que lo usas. Comprueba que el tope superior del pedal no esté muy abajo y no permita que el pedal suba del todo. Quizás en frio no afecta pero en caliente al expandirse el poco aire que pueda haber te hace la pua y se queda el bombín un poco "apretado".

    Ya contarás
    No Turbo, no Party

    ¿Y por qué el diesel es mejor?
    Pues porque es mejor, ¿no?

  9. #7
    Fecha de ingreso
    August-2004
    Ubicación
    PALMA DE MALLORCA
    Edad
    36
    Mensajes
    5,566

    Predeterminado

    Raul, eso no lo sabia O_o le hechare un vistazo a las ionstrucciones.Gracias

    Inot, eres la segunda persona que me dice lo del pedal, asi q lo mirare tb.
    Lo q me cambia el tacto de pedal si que me lo hace, de blando a duro como deberia de ser pero creo q es debido a qiue no se ha terminado de purgar bien la linea.

    Los temas curiosos y al mas puro estilo "el sexto sentido" son :
    despues de las 2 primeras semanas de llevar el coche con el embrague recien puesto, me encontre una tarde q tenia aire en el circuito.
    Me pregunto, como es posible si durante los primeros dias iba de perlas ???!?!?!?! tiene algo q ver ???

    y la otra es :
    porque no me la hacia siempre, y ahora es cuando me lo hace???.Creo q el embrague no es porq , al menos a mi, no me lo hace y es esporadicamente lla ultima vez q me ocurrio.Lo digo porq cunado me ocurrio una vez y al intentar que me volviese a ocurrir, no paso.... ¬_¬
    Vamos , de pelicula lo de mi embrague: El curioso caso del Exedy de Kun XD
    *Sin Riesgo No Hay Gloria*
    *Mis videos*
    *Cronica de mi viaje a Japon *

  10. #8

    Predeterminado

    no te comas la cabeza.

    sacalo y hechale un vistazo, con sacarlo un buen mecanico deberia poder ver el problema, para eso le pagas jajajja, sino ya lo harias tu, el dolor de cabeza es suyo.

    no teien ningun sentido k se joda un embrague con esos km, y aun menos conducuiendo ocmo lo conduces tu, k le das demasiado cariño heheheh
    GTR:Give Total Respect
    la ignorancia es la felicidad

    acp graduate, btec motorport engineering, nvq fabrication
    aws centificate, cc certification

  11. #9
    Fecha de ingreso
    August-2004
    Ubicación
    PALMA DE MALLORCA
    Edad
    36
    Mensajes
    5,566

    Predeterminado

    Simon, la verdad es q si q le doy demasiado amor al coche, jajajajajaja!!!!!No soy tan malo como deberia de ser con el.

    Mirare lo q pueda yo y el resto para el mecanico.
    Ya os informare chicos y procurare no comerme mi pobre cabezita de melon.
    *Sin Riesgo No Hay Gloria*
    *Mis videos*
    *Cronica de mi viaje a Japon *

  12. #10
    Fecha de ingreso
    October-2006
    Ubicación
    bcn
    Edad
    35
    Mensajes
    1,679

    Predeterminado

    hace nada nos vino uno al taller parecido y le perdia aceite por el reten del cigueñal del lado del embrage.
    la pieza es baratisima pero la mano de obra es la misma que cambiar embrague.
    de hecho ya teniamos el kit pedido pero no se cambio xq lo tenia nuevo,solo se hizo el reten.
    Se feliz por un instante,y ese instante sera tu vida.

  13. #11
    Fecha de ingreso
    August-2004
    Ubicación
    PALMA DE MALLORCA
    Edad
    36
    Mensajes
    5,566

    Predeterminado

    Interesante respuesta Arturo
    Tb me la apunto, q la semana que viene voy pal mecanico.
    *Sin Riesgo No Hay Gloria*
    *Mis videos*
    *Cronica de mi viaje a Japon *

  14. #12
    Fecha de ingreso
    August-2004
    Ubicación
    PALMA DE MALLORCA
    Edad
    36
    Mensajes
    5,566

    Predeterminado

    bueno, cada vez creo que el problema no es el embrague sino una malara regulacion del cilindro esclavo/pedal o alguna fuga, ya q hoy he hecho la tipica prueba de como saber si tu embrague esta gastado y no la ha pasado(yuhuuuuu!!!!) :he puesto la 5 e ido soltando poco a poco el embrague y se me ha calado

    Me veo q tocara abrir la caja de cambios
    Os seguire informado chicos^_^
    *Sin Riesgo No Hay Gloria*
    *Mis videos*
    *Cronica de mi viaje a Japon *

  15. #13
    Fecha de ingreso
    March-2008
    Ubicación
    Mallorca
    Edad
    25
    Mensajes
    370

    Predeterminado

    kun, esa prueba ke tu dices no le veo sentido, a ralenti no va a patinar en 5º, es normal ke se cale, la prueba se hace estando el coche parado, engranas la 5º, gas a fondo y sueltas el embrague de golpe, si se cala eske esta bien, sinos eske esta gastado

    saludos

  16. #14
    Fecha de ingreso
    May-2006
    Ubicación
    Málaga
    Mensajes
    4,379

    Predeterminado

    Cita Iniciado por rs-driver Ver mensaje
    kun, esa prueba ke tu dices no le veo sentido, a ralenti no va a patinar en 5º, es normal ke se cale, la prueba se hace estando el coche parado, engranas la 5º, gas a fondo y sueltas el embrague de golpe, si se cala eske esta bien, sinos eske esta gastado

    saludos
    Tu no le ves sentido. Solo tú.
    No Turbo, no Party

    ¿Y por qué el diesel es mejor?
    Pues porque es mejor, ¿no?

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •