Bienvenido a ClubJapo. Portal de coches japoneses.

Síguenos



Coches - Mitula
Resultados 1 al 7 de 7
  1. #1
    Fecha de ingreso
    febrero-2010
    Ubicación
    La Rioja
    Edad
    22
    Mensajes
    258

    Predeterminado vibraciones elevadas...vibra todo el coche vastante mas de lo que deberia..

    Bueno,pues compre un coche hace un par de dias a un amigo de un familiar...

    el me dijo que el tubo de escape de un golpe pegaba por abajo y ese era el vibrar que yo notaba...

    pero vibra todo el coche,me he metido debajo y yo no veo que pegue por ningun lado el tubo..

    ademas cuando en marcha desembragas(pisas el pedal) el ruido disminulle bastante,no llega a desaparecer pero casi...

    al echar marcha atras en el lado derecho,no se si el diferencial delantero o palier o rodamiento,suena como si algo fuese a trompicones(el coche echa marcha atras bien,pero suena...)


    alguna idea¿?
    puede ser un soporte del motor¿?

    (al relenti tambien vibra,poco pero lo hace)
    Última edición por cristian46; 26-dic-2011 a las 23:46

  2.    


  3. #2
    Fecha de ingreso
    febrero-2010
    Ubicación
    La Rioja
    Edad
    22
    Mensajes
    258

    Predeterminado

    nadie opina nada¿?
    ningun mecanico en el foro¿?

    mañana me pondre a revisarlo un poco mas a fondo haber si veo algo pero :S

  4. #3
    Fecha de ingreso
    febrero-2010
    Ubicación
    La Rioja
    Edad
    22
    Mensajes
    258

    Predeterminado

    visto el gran aporte de ideas...

    ya he descubierto el fallo,ahora lo que toca es arreglarlo...

  5. #4
    Fecha de ingreso
    enero-2009
    Ubicación
    avila
    Edad
    24
    Mensajes
    283

    Predeterminado

    cual era el fallo?
    k duros k son los putos topoyas... xD

  6. #5
    Fecha de ingreso
    febrero-2010
    Ubicación
    La Rioja
    Edad
    22
    Mensajes
    258

    Predeterminado

    el fallo?

    no haberle dado fuego antes xDD

    no,el fallo parece ser que son los tacos de motor que estaban en mal estado,ahora sigue vibrando,mucho menos(se han cambiado),pero mas bien creo que es porque algo pega en el chasis(algo que va unido al motor),para mi que es eso,pero no dispongo de elevador para comprobarlo

    ya que como mas vibra es al ralenti y nada mas arrancarlo sobre todo...y conforme aceleras el motor se mueve acia atras(habitaculo) y deja de vibrar pero al soltar vuelve a vibrar y cuando pillas baches es como un bruuuum bruuuum a cada bachecillo de estos que cortan la carretera y ponen un parche,ahi se nota sobre todo

  7.    


  8. #6
    Fecha de ingreso
    diciembre-2010
    Ubicación
    Lleida
    Edad
    23
    Mensajes
    671

    Predeterminado

    cristian yo tengo el mismo problema que tu en un Nissan Sunny, y he mirado TODOS los tacos menos 1 todos son nuevos, y ahora tengo el unico taco que no he mirado en casa para cambiar a ver si lo soluciono, es super molesto,

    te pasa que en ralenti vibra y cuando desaceleras tambien vibra no? estamos en las mismas yo espero que sea ese taco sino... suerte tio!
    con mi viejo cacharrillo a mucho ignorante me cepillo, SR20DE a muerte!

  9. #7
    Fecha de ingreso
    febrero-2010
    Ubicación
    La Rioja
    Edad
    22
    Mensajes
    258

    Predeterminado

    esque el tuyo sera gasolina pero el mio es diesel..

    Imaginate tu...xD

    di que es mas vibracion sonora que cualquier otra cosa,porque en cuanto pones la musica a cierto volumen ni te enteras...

    yo creo que tiene un golpe en la parte del chasis por debajo y ahi creo que va el compresor del aire acondicionado y esta pegando con el chasis porque incluso he visto como desgaste en el compresor de rozar,pero como no he desmontado todo bien no se...

    igual esta semana santa me pongo y si veo que es eso(OJALA SERIA ESO) me lio a martillazos para desdoblarlo...

    tambien tengo que cambiar la suspension que tengo la del ZR a ver si mejora la cosa...

    ya me contaras si es el taco...

    yo cambie todos los que habia en powerflex y deje de cambiar uno que es de goma y ese absorve vibraciones y no parece estar roto pero ya sin ese supongo que seria un poco inaguantable xDD

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •