Bienvenido a ClubJapo. Portal de coches japoneses.

Síguenos



Coches - Mitula
Resultados 1 al 6 de 6
  1. #1

    Predeterminado Problema Daewoo matiz

    Hola buanas, primero me presentare otra vez, ya que hace muxo que no me paso por aqui xD
    me llamo yassin y soy de valencia.
    Bueno, tengo un daewoo matiz de mi madre, de 800cc, 50 cv y 3 cilindros.
    El problema que tengo es que cuando se calienta el motor, lo tengo en marxa y se me para de repente y si le doy otra vez al aranque, no me arranca hasta que se enfrie.Cuando ya lo eh dejado un tiempo enfriar arranca y va biien, hasta que se calienta otra vez y se me para de repente...
    He comprobado la bateria y esta a 12'50v y no se que puede ser.
    Me comentaron que pudria ser un sensor que lleva el coche que cuando se calentaba hacia que el motor se pare para que no se sbrecaliente, pero no se. Si alguien me puede ayudar se lo agradeceria

    saludos!

  2.    


  3. #2
    Fecha de ingreso
    marzo-2006
    Edad
    31
    Mensajes
    2,733

    Predeterminado

    Sensor de posicion de cigueñal, les pasa a todos igual que rompen los colectores de admision y joden las cajas de cambio
    Mercadillo Honda recaro VAG !!!!!!!
    http://www.clubjapo.com/foro/piezas-...ml#post1975646

  4. #3

    Predeterminado

    y respecto a lo que me has dixo, que se puede hacer para que no se pare el motor?
    ah y gracias!

  5. #4
    Fecha de ingreso
    febrero-2008
    Ubicación
    Granada
    Edad
    31
    Mensajes
    1,139

    Predeterminado

    Cita Iniciado por yaaas Ver mensaje
    Hola buanas, primero me presentare otra vez, ya que hace muxo que no me paso por aqui xD
    me llamo yassin y soy de valencia.
    Bueno, tengo un daewoo matiz de mi madre, de 800cc, 50 cv y 3 cilindros.
    El problema que tengo es que cuando se calienta el motor, lo tengo en marxa y se me para de repente y si le doy otra vez al aranque, no me arranca hasta que se enfrie.Cuando ya lo eh dejado un tiempo enfriar arranca y va biien, hasta que se calienta otra vez y se me para de repente...
    He comprobado la bateria y esta a 12'50v y no se que puede ser.
    Me comentaron que pudria ser un sensor que lleva el coche que cuando se calentaba hacia que el motor se pare para que no se sbrecaliente, pero no se. Si alguien me puede ayudar se lo agradeceria

    saludos!
    Puede ser cualquier cosa y es muy dificil diagnosticar tu problema en un foro sin tener el coche delante; llevalo a un taller decente si no controlas del tema...

    Saludos
    Joaquín

  6. #5
    Fecha de ingreso
    marzo-2006
    Edad
    31
    Mensajes
    2,733

    Predeterminado

    Cita Iniciado por yaaas Ver mensaje
    y respecto a lo que me has dixo, que se puede hacer para que no se pare el motor?
    ah y gracias!
    Cambiarlo.....
    Mercadillo Honda recaro VAG !!!!!!!
    http://www.clubjapo.com/foro/piezas-...ml#post1975646

  7.    


  8. #6
    Fecha de ingreso
    abril-2009
    Ubicación
    Almeria
    Edad
    22
    Mensajes
    364

    Predeterminado

    hola.

    esos coches son mierda
    el matiz de mi madre (chevrolet) ya le a dado varios problemas de bateria desconocidos,se quedaba totalmente sin electricidad el coche.

    y hoy otro problema,lo arranco y se acelera mas de lo normal a ralentí,le piso un segundo y se queda acelerando 3 segundos ¿alguien sabe porqué puede ser?
    SW20-3SGTE

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •